APPX Server 4.1.a Solaris


Sun Solaris


APPX Release 4.1.a

Release Date: July 24, 2002


*** Upgrading to Release 4.1.a requires installation of all of the files listed below. It is notsufficient to update just executables and linkables.

*** Minimum System Requirements: Solaris 8 or SunOS 5.8

Release Notes
Unix Install Script
Recommended 13.2K
Common Unix Files
Required 30.2K
Risc Data Files
Required 17.8M
Solaris Executables
Required 885K
Solaris Linkables
Optional 2.0M



For additional information, supported customers may contact